[Perldl] 2.4.10/Debian / ubuntu packaging

Dima Kogan pdl at dima.secretsauce.net
Mon Feb 13 08:42:12 HST 2012


> On Mon, 13 Feb 2012 18:31:55 +0100
> Jan Hoogenraad <jan-debian at hoogenraad.net> wrote:
>
> Does any of you know how to build the debian package ?

Henning is the maintainer, and he says he'll package the 2.4.10 release soon. In
the meantime, I've been making my own packages. If you tell me which debian
flavor you're on, I can give you a package. I'm on debian/unstable amd64. Latest
unstable has perl 5.14.

dima




More information about the Perldl mailing list