[Perldl] 2.4.10/Debian / ubuntu packaging

Jan Hoogenraad jan-debian at hoogenraad.net
Mon Feb 13 07:31:55 HST 2012


Does any of you know how to build the debian package ?

http://qa.debian.org/developer.php?login=glaweh@debian.org#pdl

Given the new features, as an Ubuntu user I'd like to use 2.4.10, but I 
have only managed to install using (debian) packages.

The latest are actually quite old:
https://launchpad.net/ubuntu/+source/pdl




More information about the Perldl mailing list